On Wed, 22 Nov 2023 12:20:01 GMT, Alexey Ivanov <aiva...@openjdk.org> wrote:
>> Yeah, any suggestions? > > Not yet… I don't fully grasp the meaning to suggest a better name. A generic > `adjustX` would be less confusing. Not applicable now. ------------- PR Review Comment: https://git.openjdk.org/jdk/pull/16374#discussion_r1402168627