Hi,
> Do we have to kill or remove qpe to use Paroli ? (any resources conflict 
> maybe ?)

The fso might have a problem with qpe, so I guess a clean fso M4 or 4.1 
is safest ;)

/mirko

> 
> Xavier.

_______________________________________________
Openmoko community mailing list
community@lists.openmoko.org
http://lists.openmoko.org/mailman/listinfo/community

Reply via email to