On Tue, Jan 5, 2010 at 3:13 PM, Nicola Mfb <nicola....@gmail.com> wrote:
> You may try
>
> http://wiki.openmoko.org/wiki/NIDE/NIDED

I'm still trying to find suitable NIDED package to install and run on
QTMoko v16b. Any ideas where and how. Do I need to add a special feed
?

cheers Denis

_______________________________________________
Openmoko community mailing list
community@lists.openmoko.org
http://lists.openmoko.org/mailman/listinfo/community

Reply via email to