On Mon, 8 Apr 2002, Stew Benedict wrote: SB> Also added "Enter" as a mouse button emulation choice.
I believe the designation of that key is "KP_ENTER", so naming it "Keypad Enter" would be less confusing. -- http://www.edlund.org/
On Mon, 8 Apr 2002, Stew Benedict wrote: SB> Also added "Enter" as a mouse button emulation choice.
I believe the designation of that key is "KP_ENTER", so naming it "Keypad Enter" would be less confusing. -- http://www.edlund.org/