On Tue, 9 Apr 2002, Henrik Edlund wrote:

> On Mon, 8 Apr 2002, Stew Benedict wrote:
> 
> SB> Also added "Enter" as a mouse button emulation choice.
> 
> I believe the designation of that key is "KP_ENTER", so naming it "Keypad
> Enter" would be less confusing.
> 
> -- 
> http://www.edlund.org/
> 

Gee thanks, let me build it all over again until someone else wants to
pick nits.

Stew Benedict

-- 
MandrakeSoft    
PPC FAQ: http://www.linux-mandrake.com/en/demos/PPC/FAQ/


Reply via email to