Hi, Alan.

Thanks!

iris

-----Original Message-----
From: Alan Bateman 
Sent: Thursday, July 21, 2016 4:36 AM
To: Iris Clark; Kumar Srinivasan; Java Core Libs; 
[email protected]; [email protected]
Subject: Re: RFR(s) 8161236: Runtime.Version.{compareTo, equals}IgnoreOpt 
should be renamed



On 20/07/2016 21:10, Iris Clark wrote:
> Hi.
>
>   
>
> Please review changes in jdk and langtools (module jdk.jshell) to address the 
> following bug:
>
>   
The rename looks okay to me.

-Alan

Reply via email to