The following packages have been updated for libpng16 and/or tiff-4:

* cairo-1.12.18-2
* djvulibre-3.5.25.3-2
* fontconfig-2.11.1-2
* graphviz-2.38.0-3
* imlib-1.9.15-15
* imlib2-1.4.6-1
* libwebp-0.4.2-1
* motif-2.3.4-3
* netpbm-10.66.02-2
* openjpeg-1.5.2-2
* perl-Tk-804.031-1
* poppler-0.26.5-2
* qrencode-3.4.4-1
* qt3-3.3.8b-15
* qt4-4.8.6-4
* qt5-base-5.3.2-3
* sox-14.4.1-1
* tumbler-0.1.30-2
* webkitgtk-2.0.4-2
* xcursorgen-1.0.6-2

--
Yaakov

--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://x.cygwin.com/docs/
FAQ:                   http://x.cygwin.com/docs/faq/

Reply via email to