El 08/02/18 a las 20:12, 積丹尼 Dan Jacobson escribió:
> https://wiki.debconf.org/wiki/Special:Version
> MediaWiki     1.19.20+dfsg-0+deb7u3
> is perilously out of date. Compare:
> 
> https://en.wikipedia.org/wiki/Special:Version
> MediaWiki    1.31.0-wmf.17 (b34e25b)
> 
> $ apt-cache policy mediawiki
> mediawiki:
>   Candidate: 1:1.27.4-3
…

$ rmadison mediawiki 

mediawiki  | 1:1.19.20+dfsg-0+deb7u3 | oldoldstable       | source, all

That's the up-to-date version in Debian 7 ("Wheezy")

Reply via email to