Package: ftp.debian.org
Severity: normal

Hi FTP Masters

Please remove the armel binaries of freemat, it needs llvm-3.8.
It was attempting to build with the llvm-toolchain-snapshot which was
removed in #839033.

Regards
Graham

Reply via email to