Package: checkinstall
Version: 1.6.2-4

checkinstall appears to expect sensible-pager to be installed, but
sensible-utils is not present within the package relations.

Reply via email to