On ഞായര്‍ 06 ആഗസ്റ്റ് 2017 07:20 വൈകു, Lucas Nussbaum wrote:
> Following a discussion[1] on the debian-qa@ mailing list on packages that
> missed both jessie and stretch, I am proposing the removal of this package 
> from
> unstable, because:
> 
>   it was in unstable at the time of the stretch freeze
>     but wasn't part of stretch
> AND
>   it was in unstable at the time of the jessie freeze
>     but it wasn't part of jessie
> AND
>   it is still not in testing
> AND
>   it was not uploaded since the beginning of 2017.
> 
> If you disagree and think that this package should remain in unstable, feel
> free to just close this bug.
> 
> If this bug is still open one month from now (on 2017-09-06), it will be 
> turned
> into a removal request, using:

I think (from what I remember) this is a dependency of
node-jquery-<something>. Though it required many other build tools also
packaged, so it was not touched. I will see if I can confirm this in the
coming days.

Attachment: signature.asc
Description: OpenPGP digital signature

Reply via email to