(resend, false To address)

Thanks for replaying so fast.

On 2018-02-23 14:53, Martín Ferrari wrote:

> Ah, sorry, now I see that you are reporting against the version in
> stable. There is not much I can do to fix that, the version in testing
> does not have this issue.
> What I can do (and I had forgotten to do before), is to backport that
> version to stretch.

Is there a way to get the postinst script backported to stable.

I'm not a big fan of mixing stable/testing in production systems and
stretch will be stay stable for more than 1 year.

Currently I added  a workaround to my ansible role, but it would be nice
to get it fixed upstream in debian so that other people not run into the
same issue.

Best Regards
Norbert Summer (Tuxcoder)

Reply via email to