Source: bogofilter
Version: 1.2.4+dfsg1-10
Severity: serious

bogofilter has been binNMUed on mips64el. The depends on
bogofilter-common is too strict and makes bogofilter uinstallable:

| # apt-get install bogofilter
| Reading package lists... Done
| Building dependency tree       
| Reading state information... Done
| Some packages could not be installed. This may mean that you have
| requested an impossible situation or if you are using the unstable
| distribution that some required packages have not yet been created
| or been moved out of Incoming.
| The following information may help to resolve the situation:
| 
| The following packages have unmet dependencies:
|  bogofilter : Depends: bogofilter-common (= 1.2.4+dfsg1-10) but 
1.2.4+dfsg1-10+b1 is to be installed
| E: Unable to correct problems, you have held broken packages.

Reply via email to