Hello,

Dave Wang, le mer. 22 janv. 2020 15:04:47 -0800, a ecrit:
> But from the release notes of glibc  2.24~2.28, I could not find anything say
> the support for kernel  2.6.36 for amd64 is dropped.

In NEWS entry for 2.26 I see

“
Linux kernel 3.2 or later is required at runtime
”

Samuel

Reply via email to