Processing control commands:

> found -1 2.16-0experimental0
Bug #953788 [src:glibc] glibc: CVE-2020-1752: use-after-free in glob() function 
when expanding ~user
The source 'glibc' and version '2.16-0experimental0' do not appear to match any 
binary packages
Marked as found in versions glibc/2.16-0experimental0.
> found -1 2.19-18+deb8u10
Bug #953788 [src:glibc] glibc: CVE-2020-1752: use-after-free in glob() function 
when expanding ~user
Marked as found in versions glibc/2.19-18+deb8u10.
> found -1 2.24-11+deb9u1
Bug #953788 [src:glibc] glibc: CVE-2020-1752: use-after-free in glob() function 
when expanding ~user
Marked as found in versions glibc/2.24-11+deb9u1.
> found -1 2.24-11+deb9u4
Bug #953788 [src:glibc] glibc: CVE-2020-1752: use-after-free in glob() function 
when expanding ~user
Marked as found in versions glibc/2.24-11+deb9u4.
> found -1 2.28-10
Bug #953788 [src:glibc] glibc: CVE-2020-1752: use-after-free in glob() function 
when expanding ~user
Marked as found in versions glibc/2.28-10.
> found -1 2.29-10
Bug #953788 [src:glibc] glibc: CVE-2020-1752: use-after-free in glob() function 
when expanding ~user
Marked as found in versions glibc/2.29-10.

-- 
953788: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=953788
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

Reply via email to