Helemaal mee eens. Databank zal voor sommigen zelfs onduidelijker zijn.
cobaco (aka Bart Cornelis) wrote: > On Tuesday 27 June 2006 17:08, Kurt De Bree wrote: >> #. Type: note >> #. Description >> #: ../kolab-cyrus-common.templates:3 >> msgid "Database backends have changed!" >> msgstr "Databank-backends zijn gewijzigd!" > > hm, waarom niet gewoon database? - staat in vandale > - is denk ik meer ingeburgerd > - is ook in eerdere vertalingen gebruikt dacht ik > > -> s/databank/database/g en s/databanken/databases/g in hele bestand? -- To UNSUBSCRIBE, email to [EMAIL PROTECTED] with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

