I'd suggest contacting ax25-apps upstream to clarify the situation:

http://www.linux-ax25.org/wiki/Ax25-apps

Also, should ax_emergency_listen just be merged into ax25-apps? Then
there would be no need for code duplication.

-- 
bye,
pabs

http://wiki.debian.org/PaulWise


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]
Archive: 
http://lists.debian.org/[email protected]

Reply via email to