Dear Kiwamu,

On Fri, Oct 14, 2016 at 09:53:44PM +0900, Kiwamu Okabe wrote:
> And my xemacs version on the Debian is following:
>   $ xemacs --version
>   XEmacs 21.4 (patch 24) "Standard C" [Lucid] (x86_64-linux-gnu, Mule)
> of Fri Sep 16 2016 on debutante

I didn't realise that you were trying to package verilog-mode for
xemacs.  dh_elpa supports only GNU Emacs.  Perhaps you need to revert to
your older packaging.  Apologies for leading you in circles somewhat.

Sean Whitton

Reply via email to