* Bas Wijnen <[EMAIL PROTECTED]> [2005-09-15 17:56]: > Doc packages are usually called package-doc. I see no reason to change that > here, except that adding non-free seems to make sense. Removing "lib" would > just confuse the name, because it would be less clear which package the doc is > for. > > > At any rate, I guess you are suggesting the name > > libparse-recdescent-perl-doc-nonfree, aren't you? > > That's what I'd suggest.
These are good arguments. Thanks, I will call the package like that. -- Rafael -- To UNSUBSCRIBE, email to [EMAIL PROTECTED] with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

