On Mon, Feb 12, 2018 at 11:55 AM, John Paul Adrian Glaubitz
<glaub...@physik.fu-berlin.de> wrote:
> On 02/12/2018 11:52 AM, Mathieu Malaterre wrote:
>>  From the look at the error message, I thought this was the hack
>> milan@d.o used with:
>> https://packages.debian.org/sid/e2fslibs1.41-dev
> Again, we're talking about booting the CD, not the installed system.

Hum, sorry. I was 100% convinced that yaboot failed to compiled on
recent e2fslib so an old package was required to be used.

> There is no ext2/3/4 involved here. The bug you mentioned exists
> because Yaboot doesn't handle ext4.

Sorry for the noise, I really tried to help here.


Reply via email to