gnome-shell-dbgsym:
  Installed: (none)
  Candidate: 3.28.3+git20190124-0ubuntu18.04.1
  Version table:
     3.28.3+git20190124-0ubuntu18.04.1 500
        500 http://ddebs.ubuntu.com bionic-proposed/main amd64 Packages
     3.28.3-0ubuntu0.18.04.4 500
        500 http://ddebs.ubuntu.com bionic-updates/main amd64 Packages
     3.28.1-0ubuntu2 500
        500 http://ddebs.ubuntu.com bionic/main amd64 Packages
gnome-shell:
  Installed: 3.28.3-0ubuntu0.18.04.4
  Candidate: 3.28.3-0ubuntu0.18.04.4
  Version table:
 *** 3.28.3-0ubuntu0.18.04.4 500
        500 http://ca.archive.ubuntu.com/ubuntu bionic-updates/main amd64 
Packages
        100 /var/lib/dpkg/status
     3.28.1-0ubuntu2 500
        500 http://ca.archive.ubuntu.com/ubuntu bionic/main amd64 Packages

-- 
You received this bug notification because you are a member of Ubuntu
Desktop Bugs, which is subscribed to gnome-shell in Ubuntu.
https://bugs.launchpad.net/bugs/1819816

Title:
  Gnome-shell-dbgsym is out of date

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/gnome-shell/+bug/1819816/+subscriptions

-- 
desktop-bugs mailing list
desktop-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/desktop-bugs

Reply via email to