On 10/18/2016 10:44 AM, Krzesimir Nowak wrote:
Not sure how can this pan out - I guess that stable release is in
bugfixes-only mode, so the widgets could land only in Gtk4. GNOME
modules probably won't quickly switch to it, right?

GNOME modules will likely be the first projects to move to 4.x.

-- Christian
desktop-devel-list mailing list

Reply via email to