[Expired for tex-common (Ubuntu) because there has been no activity for
60 days.]

** Changed in: tex-common (Ubuntu)
       Status: Incomplete => Expired

-- 
You received this bug notification because you are a member of Desktop
Packages, which is subscribed to tex-common in Ubuntu.
https://bugs.launchpad.net/bugs/1390475

Title:
  error while doing upgrade for tex-common package

Status in tex-common package in Ubuntu:
  Expired

Bug description:
  
  Please refer the attached snapshot for the same.


  
  subprocess installed post-installation script returned error exit status 1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/tex-common/+bug/1390475/+subscriptions

-- 
Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to