I want to make a release early next week. (as I have pointed a few weeks ago).

I will release from master... there are a few new packages added
around OSGI, but I was still considering calling 1.4.1, and reserve
1.5.0 for a few more major features that will change the broker

If no objections I will call it 1.4.1, but I wouldn't mind calling it
1.5.0 if anyone objects.

Reply via email to