Github user ferrerod commented on the issue:

    https://github.com/apache/any23/pull/60
  
    Which version are you running? I see the latest 1.8 u161


---

Reply via email to