On Wed, May 30, 2018 at 12:40 AM, Yann Ylavic <ylavic....@gmail.com> wrote:
>
> Do these depend on r1832280 (not in 2.4.x yet)?

Works with r1832507.

Reply via email to