On Thu, Jan 17, 2019 at 7:49 PM Daniel Ruggeri <drugg...@primary.net> wrote:
>
> I would like to call a VOTE over the next few days to release this
> candidate tarball as 2.4.38:

+1: It's not just good, it's good enough!

Tested on Debian(s) 8, 9 and 10 w/ openssl(s) 1.0.2, 1.1.0 and 1.1.1.

Thanks Daniel for RMing!

Reply via email to