Hi,

As it is a version range, claim the info clearly in user guide document is
needed, I think.

-----------------------------------
Xiangdong Huang
School of Software, Tsinghua University

 黄向东
清华大学 软件学院


孙泽嵩 <sz...@mails.tsinghua.edu.cn> 于2020年3月26日周四 上午11:16写道:

> > @zesong, can we put the minimal version requirement of Spark on our doc
> or readme?
> Maybe I can modify the version to “> 2.2.0”? Using the “>”, users with
> spark 2.4.0 will also know they could use the connector.
>
> Best,
> -----------------------------------
> Zesong Sun
> School of Software, Tsinghua University
>
> 孙泽嵩
> 清华大学 软件学院
>
> > 2020年3月26日 09:36,Xiangdong Huang <saint...@gmail.com> 写道:
> >
> > @zesong, can we put the minimal version requirement of Spark on our doc
> or
> > readme?
>
>

Reply via email to