[
https://issues.apache.org/jira/browse/PARQUET-713?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15840740#comment-15840740
]
Wes McKinney commented on PARQUET-713:
--------------------------------------
Per the e-mail discussion I've just renamed this to the 1.0.0 release. Are
there any other JIRAs we want to close before making the release? Perhaps
PARQUET-834?
> parquet-cpp 1.0.0 release
> -------------------------
>
> Key: PARQUET-713
> URL: https://issues.apache.org/jira/browse/PARQUET-713
> Project: Parquet
> Issue Type: Improvement
> Components: parquet-cpp
> Affects Versions: cpp-1.0.0
> Reporter: Uwe L. Korn
> Assignee: Uwe L. Korn
> Fix For: cpp-1.0.0
>
>
> General ticket to accumulate the open issues to get a first release.
--
This message was sent by Atlassian JIRA
(v6.3.4#6332)