> So +1, next it'd be nice to refactor that select/unselect into macros, > which will make the code more readable.
ok, I'll work on that a bit and see what I can come up with. stay tuned... --Geoff --------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]
