Hi All,

I just noticed we’re still using version 1.2.0-SNAPSHOT of the maven plugin … 
what do you think, should I start the release process for it so we don’t have 
to wait when we’re going towards the next PLC4X release?

Chris

Reply via email to