Github user kbachl commented on the issue:

    https://github.com/apache/wicket/pull/273
  
    @svenmeier maybe a bit off topic but what about version itself? jQuery 2 vs 
3? - AFAIK wicket 8 should work with jQuery 3.3.1 out of the box? 


---

Reply via email to