I'm gonna drop smsc_at module and rename at2 to at.

I'm also gonna rename emi to emi_x25 and emi2 to emi, and document that
this emi_x25 should be used for UCP/EMI through X25 unless someone wants
to code it on smsc_emi (new one).

Is it ok for you ?


Reply via email to