Nicolas Chauvet wrote:

> Hi,
> I plan to update cryptopp to 6.1.0 release for f28+ later today.
> The good news, is that upstream accepted my patch to freeze the ABI
> with .6, with this lts version. So for more safety, there is a need to
> rebuild the few packages using this library:
> clementine
> libndn-cxx
> pycryptopp

New builds underway.

-- Rex
devel mailing list --
To unsubscribe send an email to

Reply via email to