This time, the addin should be compatible to older beta versions of MonoDevelop (like 4.0.12) as well – so feel free to simply try it out.


_very_ glad to hear that. Thanks for your work!

Reply via email to