On Fri, 01 Aug 2014 15:54:42 +0000
Stefan Koch via Digitalmars-d-announce
<digitalmars-d-announce@puremagic.com> wrote:

> AFAICS this it because you are using dmd-master
> if it fails with the dmd-2.065 then I have a real nut to crack
sorry, you are right. downgrading to dmd-2.065 fixes the build.

Attachment: signature.asc
Description: PGP signature

Reply via email to