On Monday, 1 December 2014 at 07:53:05 UTC, Walter Bright wrote:
Well, I had tagged 1.0.0, then fixed a problem :-)


Well 1.0.0 is reserved for the first stable release, usually you'd begin with 0.1.0 or so.
Good idea BTW.

Reply via email to