On Wednesday, 6 July 2016 at 14:32:45 UTC, Dejan Lekic wrote:
Good work!
I presume the "independent" dub packages will also be available, right?


What would be the use-case for those? Using newer dub versions with an older compiler?

Reply via email to