On Friday, 8 July 2016 at 20:43:58 UTC, Martin Nowak wrote:
On 07/08/2016 11:22 AM, Dicebot wrote:
On Friday, 8 July 2016 at 09:13:08 UTC, Martin Nowak wrote:
What would be the use-case for those? Using newer dub versions with an older compiler?

Or simply using dub with ldc/gdb without also installing dmd.

Kai is working on shipping LDC releases with Dub too!

-Johan


Reply via email to