Another small update, v0.1.6, to fix this: Linker error when using dub to import *just* vibe-d:core, but not all of vibe.d.


At least once code.dlang.org notices the new tag.

Reply via email to