On Sunday, 12 November 2017 at 10:26:33 UTC, user1234 wrote:

Hello, i was a bored yesterday and between two movies tried to install it (it was before the announce) and i have to say that it's not clear at all and delete it. The main reason is that i expected the top level dub JSON to produce a kind of static library required by all the examples...so in a nutshell you must provide better instructions before disappointing more people. Sorry.

installation of QtE5 on win32

Reply via email to