On Thursday, 4 January 2018 at 15:22:03 UTC, Joakim wrote:

Nice post, good explanations and code samples. Here's some phrases I'd change:

quality of life -> quality-of-life
stubbed out -> stubbed-out
line, or an alternative -> line or an alternate D runtime
dependent -> that depends
DMD 2.80.0 -> DMD 2.080.0


Reply via email to