http://d.puremagic.com/issues/show_bug.cgi?id=4492



--- Comment #8 from Jonathan M Davis <jmdavisp...@gmail.com> 2010-07-22 
10:55:26 PDT ---
Ah okay. I did misunderstand what you meant.

takeTail() probably would be a better name.

-- 
Configure issuemail: http://d.puremagic.com/issues/userprefs.cgi?tab=email
------- You are receiving this mail because: -------

Reply via email to