At 08:22 PM 6/27/02 -0400, you wrote:
>Every once in a while I get this AE on a W2K Server, SP2, when using DAdmin
>to close the server...
>
>DNews AE
>
>The instruction at "0x1000fbb4" referenced memory at "0x02183bd4". The
>memory could not be "read".
>
>It is not consistent and will happen when running DAdmin locally or across
>our internal network.
>
>Any ideas?

That could be tricky, can you just let me know exactly what you
do when this happens, are you pressing 'File/Stop Dnews" and
is the exception from dnews or dadmin according to the dialogue.

         ChrisP.



Reply via email to