Merci. Je vais essayer ces hypoyhèses.

Le 04/02/2018 à 19:14, Gilles Muller (cnc) a écrit :
Le 04/02/2018 à 18:28, jb2 a écrit :
Bonsoir,

j'ai un contrôleur qui s'initialise correctement quend je le branche. Quand je mets les gaz, il démarre LA PLUPART DU TEMPS ais si je coupe les gaz, il ne redémarre plus. Si je débranche, repasse par le mode programmation, je peux le démarrer à nouveau, mais 1 fois. Bref, çà recommence..

Qu'est-ce que çà peut être?


Quelques hypotheses:

- Le controleur se met en securité. Peut etre un probleme de timing.

- Tu peux aussi regarder la valeur de coupure des gaz sur la radio.

- Mauvaise detection du nombre d'elements pour la coupure des gaz?

Gilles


--
JB Muffat
http://www.memoclic.com/1566-netiquette/11637-regles-netiquette-internet.html
https://www.facebook.com/MeetingACO/?fref=ts
https://www.youtube.com/channel/UCBteRv7Rv6cAc4073Sx5_BA
https://twitter.com/AeroOchsenfeld

--
Liste de diffusion electron.libre
archives de la listes sur :
http://www.mail-archive.com/electron.libre%40ml.free.fr/

le site ftp de la liste (quand il fonctionne): 
ftp://electrolibriste:electropower@82.243.212.11:21 ou
http://electrolibriste:electropower@82.243.212.11:12020/ftpelectronlibre/
ou en plus rapide http://electrolibriste.free.fr


la liste de discussion hors sujet : 
mailto:el.barducoin-requ...@ml.free.fr?subject=subscribe
la carte mondiale des �lectrolibristes: http://mappemonde.net/bdd/electronlibre
Pour se d�sinscrire : 
mailto:electron.libre-requ...@ml.free.fr?subject=unsubscribe
        
        
        
        

Répondre à