I saw @_chunglou's tweet
<https://twitter.com/_chenglou/status/788165827560214528> yesterday and
wondered if this had been discussed before:
"I can never, ever remember whether `filter` needs `true` or `false`.
`keep` would be a nicer name."
I agree `keep` would remove the ambiguity. Thoughts?
You received this message because you are subscribed to the Google Groups "Elm
To unsubscribe from this group and stop receiving emails from it, send an email
For more options, visit https://groups.google.com/d/optout.