On Thu, 2007-05-31 at 12:22 -0700, Ross Boylan wrote:
> On Thu, 2007-05-31 at 23:14 +0530, Srinivasa Ragavan wrote:
> > > [Ross] What version to start with? 
> > 
> > I would prefer, if you can try it with Evolution 2.10.2. It is the
> > most recent stable release.
> Is EVOLUTION_DATA_SERVER_1_10_2 the corresponding tag to use for
> evolution-data-server?

Yes. You are right.

-Srini.

_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to