Hi,

I've read the EPlugin manual docs and I've written my own code and XML
files. I tried to compile but It seems my plugin is not working.
After searching more I found out that i need to use --*enable*-*plugins*=*
all* .
May I know how to use this option?

Johan J.N
_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to