On Fri, 2008-04-25 at 19:24 +0530, svalbard colaco wrote:
> Hi Reid,
> 
> Thanks for your inputs..............
> 
> Yup i have installed OpenLDAP-2.2.6...............It got installed
> successfully but as mentioned earlier gave errors in
> evolution-exchange-2.12.3 compilation.................
>  And OpenLDAP-2.3 and higher compilation itself fails........
> 
> Any idea what i should be doing..............?
> 
> Thanks,
> sv....


Not sure - I have OpenLDAP Installed versions:  2.3.41 -- so it may be a
version issue.
Which distro are you on?
_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to