David Luff wrote:

> You need either 2.4.x (the latest stable version) or 2.5.x (2.5.2
> definately works), the latest unstable version.  2.2.x doesn't work
> unfortunately, I think I use parts of the api that weren't present
> then.  Since 2.3.3 is an out-of-date unstable version (wxWindows uses
> the Linux kernal numbering convention) I wouldn't recommend it.

Unfortunately 2.3.3 is the only one that's available as freeware-
package for IRIX ....

 Unix _IS_ user friendly - it's just selective about who its friends are !

Flightgear-devel mailing list

Reply via email to